How do I enable Gateway AV and ATP Blocker on an https proxy?

I have these services turned on for http proxy, smtp, ftp. However when I go to my https proxy, I don't see the option to enable gateway AV. If I run the wiazrd under Gateway AV I don't see a way to add one for https.

Under https proxy, My only tabs are content inspection / Web Blocker / Proxy Alarm / General.



Sign In to comment.