Solve vulnerability JQuery 1.2 < 3.5.0 Multiple XSS

Hello, anyone know how can i solve vulnerabilty JQuery 1.2 < 3.5.0 Multiple XSS ? we have Firebox XTM850 with 12.1.3 OS but nessus always detect this vulnerabilty.

Comments

Sign In to comment.